Cloudside

PHP versioner

Hej,

PHP-versionerna 5.6 och 7.0 närmar sig vägs ände. PHP 5.6 kommer att upphöra den 31 december 2018, och PHP 7.0 den 3 december 2018. Det innebär att de versionerna inte längre kommer att stödjas eller uppdateras. Beslutet har fattats av PHP.net och är utom vår kontroll.

Du bör förbereda din webbplats för PHP-uppdateringen så snart som möjligt. Det ger dig mer tid för att åtgärda eventuella kodrelaterade problem.

Leave a Reply

small_c_popup.png

Viktig information

Numera sköter Fuze Media driften av Cloudside.

Samtliga kunder har fått mejl från oss gällande sitt webbhotell. All drift sköts nu utav Fuze Media.

Har du några frågor så skicka din fråga till supporten på support@fuze.nu eller besök deras hemsida för fler kontaktalternativ.